Mississippi Mound Trail, Phase 1:
Cartography Instructions

The following provides a thorough description of how the various maps and data files included
for every site were generated.

XYZ point cloud, MGC-MDEM Hinds LiDAR (bare earth):

The dataset was accessed and downloaded from the Mississippi Geospatial Clearinghouse by the
process detailed in document, “A Description of Steps Taken to Generate Contour Maps From
Bare Earth LIDAR and DEMs” (by R. P. Stephen Davis, Jr.; updated 1 May 2013), available at:
http://rla.unc.edu/mmt-1/general/ MMT_LIiDAR_3.pdf

The dataset is located online at URL:
http://www.gis.ms.gov/portal/lidarDetail.aspx?dom=0&x=1280&y=895&browser=Netscape&ca
ption=MDEM%20Hinds%20LIDAR%20Elevation

The necessary download manager page can be reached from the website’s homepage (located at:
http://www.gis.ms.gov/portal/home.aspx?dom=&x=1280&y=895&browser=Netscape) by
following the subsequent series of links: Download - Elevation - LIDAR Download (Under
MDEM Hinds LIDAR Elevation).

The associated metadata is located online at:
http://www.gis.ms.gov/portal/xmlViewer.aspx?fileName=MetadataHindsCoMS.xml

This file can be reached from the homepage by the subsequent series of links: Download -
Elevation - Metadata (Under MDEM Hinds LIDAR Elevation).

The dataset is projected in Mississippi State Plane West with NAD83 horizontal datum and
default grid units in feet. Grid coordinates were then converted to the metric based Universal
Transverse Mercator (UTM) coordinate system (Zone 15 North), and all X, Y, Z data points
reflect this. A preliminary 1000 meter by 1000 meter tile of the site and its surrounding area was
used.

XYZ point cloud, MGC-MDEM Delta LiDAR (bare earth):

The dataset was accessed and downloaded from the Mississippi Geospatial Clearinghouse by the
process detailed in document, “A Description of Steps Taken to Generate Contour Maps From
Bare Earth LiDAR and DEMs” (by R. P. Stephen Davis, Jr.; updated 1 May 2013), available at:
http://rla.unc.edu/mmt-1/general/Feltus_Test Results.pdf

The dataset is located online at URL:
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http://www.qis.ms.gov/portal/lidarDetail.aspx?dom=0&x=1280&y=895&browser=Netscape&ca
ption=MDEM%20Delta%20LIDAR%20Elevation

The necessary download manager page can be reached from the website’s homepage (located at:
http://www.gis.ms.gov/portal/home.aspx?dom=&x=1280&y=895&browser=Netscape) by
following the subsequent series of links: Download - Elevation - LIDAR Download (Under
MDEM Delta LIDAR Elevation).

The associated metadata is located online at:
http://www.gis.ms.gov/portal/xmlViewer.aspx?fileName=LIDAR%20Elevation.xml

This file can be reached from the homepage by the subsequent series of links: Download -
Elevation - Metadata (Under MDEM Delta LIDAR Elevation).

The dataset is projected in Mississippi State Plane West with NAD83 horizontal datum and
default grid units in feet. Grid coordinates were then converted to the metric based Universal
Transverse Mercator (UTM) coordinate system (Zone 15 North), and all X, Y, Z data points
reflect this. A preliminary 1000 meter by 1000 meter tile of the site and its surrounding area was
used.

XYZ point cloud, Atlas LiDAR (bare earth):

The dataset was accessed and downloaded from Atlas: The Louisiana Statewide GIS, through the
LiDAR Data Downloader, by the process detailed in document, “A Description of Steps Taken
to Generate Contour Maps From Bare Earth LiDAR and DEMs” (by R. P. Stephen Davis, Jr.;
updated 1 May 2013), available at: http://rla.unc.edu/mmt-1/general/ MMT_LiDAR_3.pdf

The dataset is located online at URL:
http://atlas.lsu.edu/lidar/

The necessary download manager page can be reached from the website’s homepage (located at:
http://atlas.Isu.edu) by following the subsequent series of links: Download Data—> LIDAR Data.

The associated metadata is located online at:

http://atlas.Isu.edu/lidar/

This file can be reached from the homepage by the subsequent series of links: Download Data—>
LIDAR Data.

The dataset is projected in Universal Transverse Mercator (UTM) coordinate system (Zone 15
North) with NAD83 horizontal datum and default grid units in meters. All X, Y, Z data points
reflect this. A preliminary 1000 meter by 1000 meter tile of the site and its surrounding area was
used.
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XYZ point cloud, NED (bare earth):

The dataset was accessed and downloaded from the United States Geological Survey, through
The National Map Viewer & Download Platform (formerly known as The National Elevation
Dataset (NED)), by the process detailed in document, “A Description of Steps Taken to Generate
Contour Maps From Bare Earth LIDAR and DEMs” (by R. P. Stephen Davis, Jr.; updated 1 May
2013), available at: http://rla.unc.edu/mmt-1/general/ MMT_LiDAR_3.pdf

The dataset is located online at URL:
http://viewer.nationalmap.gov/viewer/

The necessary download manager page can be reached from the website’s homepage (located at:
http://nationalmap.gov/index.html) by following the subsequent series of links: The National
Map Viewer & Download Platform-> Click here to go to The National Map Viewer

and Download Platform!

The associated metadata is located online at:

http://viewer.nationalmap.gov/viewer/

This file can be reached from the homepage by the subsequent series of links: The National Map
Viewer & Download Platform-> Click here to go to The National Map Viewer

and Download Platform!

The dataset is projected in geographic coordinate system with NAD83 horizontal datum and
default grid units in decimal degrees. Grid coordinates were then converted to the metric based
Universal Transverse Mercator (UTM) coordinate system (Zone 15 North), and all X, Y, Z data
points reflect this. A preliminary 1000 meter by 1000 meter tile of the site and its surrounding
area was used.
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XYZ point cloud, total station:

This dataset was created in the following manner:
1. Geospatial control was established at each site with a Topcon GR-3 Triple
Constellation Receiver. This instrument system has two identical units, which, using
GPS, Glonass, and Galileo satellite positioning technologies, accurately recover the
coordinates of the points over which they are set up. The two units are referred to as
the BASE and the ROVER and establish points GPS 1 and GPS 2, respectively. The
instrument units are left to run and gather positioning data for approximately an hour.

2. The two data files created by the GR-3 units are stored on MiniSD cards and need to
undergo post-processing through the Online Positioning User Service (OPUS),
located at: http://www.ngs.noaa.gov/OPUS/. Detailed steps on instrument set-up,
data recovery, and post-processing procedures for the GR-3 are located in the
following documents:

e Instructions for Establishing Reference Points Using the Topcon GR-3 and
FC-200 (by R. P. Stephen Davis, Jr.; updated 1 Jan 2013)
o http://rla.unc.edu/mmt-1/general/Topcon_GR-3_lInstructions.pdf
e Excel Spreadsheet and Instructions for Computing the Vertical Height to the
Topcon GR-3 Antenna Reference Point (ARP) (by R. P. Stephen Davis, Jr.;
updated 26 Jan 2013)
o http://rla.unc.edu/mmt/general/ARP_Vertical Height Calculator for
GR-3.xlsx
o http://rla.unc.edu/mmt-
1/general/ARP_Vertical Height_Calculator_for GR-3.xlsx
Both documents can be accessed through the Mississippi Mound Trail Archive
(Southern Region) website in the Phase | Mapping section under the General
Information category.

3. OPUS returns a data readout for each submitted file, which, along with a lot of other
information, contains the coordinates of the point in various grid units. The UTM
system was used for the entirety of this project. However, the UTM northing and
easting for each point was uniformly adjusted within each given site. A whole number
would be subtracted from the easting so as to get a result in which the new easting
was a six or seven digit and decimal sequence. The same was also done with the
northing. This created a more manageable and localized site grid, which could easily
be converted back into full length UTM coordinates.

4. On site once again, the two established GPS datums were corrected relative to one
another through the process of point reconciliation. A surveying instrument is set up
over GPS 1 and the coordinates of both points are entered into the total station as
originally provided by OPUS. It is arbitrarily assumed that the X and Y coordinates
of GPS 1 are correct and that the Z value of GPS 2 is correct. GPS 2 is then shot from
GPS 1 by the total station and the resultant X and Y coordinates are assumed to be
correct and override the X and Y provided for GPS 2 by OPUS. The difference
should only be slight, and a drastic variance suggests problems stemming from the

Updated: 9/13/2013


http://www.ngs.noaa.gov/OPUS/
http://rla.unc.edu/mmt-1/general/Topcon_GR-3_Instructions.pdf
http://rla.unc.edu/mmt/general/ARP_Vertical_Height_Calculator_for_GR-3.xlsx
http://rla.unc.edu/mmt/general/ARP_Vertical_Height_Calculator_for_GR-3.xlsx
http://rla.unc.edu/mmt-1/general/ARP_Vertical_Height_Calculator_for_GR-3.xlsx
http://rla.unc.edu/mmt-1/general/ARP_Vertical_Height_Calculator_for_GR-3.xlsx

quality of the Topcon GR-3 coordinate recovery process or the faulty manipulation of
data in the post-processing steps. As for the Z value of GPS 2, the original OPUS
number is kept, but the difference is calculated and applied to the Z of GPS 1 in one
of two ways:

e If the total station calculates the Z of GPS 2 as lower than that which was
given by OPUS, then the instrument is computing that the GPS 1 point on
which it is set up is lower than what it actually is in reality. To correct for this,
the difference between the GPS 2 Z from OPUS and the new GPS 2 Z is
calculated and added to the Z of GPS 1. This effectively raises the GPS 1
datum’s elevation to a point where the total station readings of GPS 2’s Z
match the Z provided by OPUS.

e |f the total station calculates the Z of GPS 2 as higher than that which was
given by OPUS, then the instrument is computing that the GPS 1 point on
which it is set up is higher than what it actually is in reality. To correct for
this, the difference between the GPS 2 Z from OPUS and the new GPS 2 Z is
calculated and subtracted from the Z of GPS 1. This effectively lowers the
GPS 1 datum’s elevation to a point where the total station readings of GPS 2’s
Z match the Z provided by OPUS.

The newly reconciled points are re-entered into the total station instrument, altering,
as calculated above, the Z coordinate for GPS 1 and the X and Y coordinates for GPS
2. Back-sighting to GPS 2 from GPS 1, the total station is used to verify that the
instrument results for GPS 2 match with the newly calculated and re-entered GPS 2,
to within £5 mm on the X, Y, and/or Z coordinates.

5. At this stage the site has an established grid and any mapping or surveying work done
off of the two GPS datums is appropriately oriented and scaled within a three
dimensional plane that adheres to the UTM coordinate system.

6. Using these geospatially controlled datums and total station surveying instruments,
topographic data from the site was collected during February of 2013 by a crew from
the Research Laboratories of Archaeology at the University of North Carolina at
Chapel Hill. One part of the overall crew consisted of Dr. Vincas P. Steponaitis, Dr.
R. P. Stephen Davis Jr., and Dr. Brett H. Riggs who carried out the Topcon GR-3
work and upon point reconciliation proceeded to plant permanent copper pipe fixed
points as well as more temporary datums. The actual topographic mapping was
undertaken by the remainder of the crew, which was comprised of Erin Stevens
Nelson, Megan C. Kassabaum, Claire Novotny, Harvey Bagwell, and Andrius
Valiunas. Three different total stations were used over the span of this project. All
were from Leica-Geosystems and the models were the TCR307, TC407, and
TS02plus.
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XYZ point cloud, combined total station &...
MGC-MDEM Hinds LiDAR (bare earth),
MGC-MDEM Delta LiDAR (bare earth),
Atlas LiDAR (bare earth), or
NED (bare earth):

This data file is the result of combining the sets of data described in the previous sections; the X,
Y, Z data points derived from the online LIDAR and digitized contour repositories, and those
gathered in the field through total station survey work. The two datasets were essentially spliced
together using a procedure thoroughly described in “An Illustration of the Steps Used to Create
Detailed Mound Site Maps by Combining LiDAR and Total Station Topographic Coverage” (by
R. P. Stephen Davis, Jr.; updated 28 Dec 2012), available online at: http://rla.unc.edu/mmt-
1/general/Feltus Test Results.pdf

Surfer grid file, (1000 x 1000 m, 2 m grid):

The preferred computer software program for generating maps during this project was Surfer (9™
edition) from Golden Software. So as to manipulate and eventually present the X, Y, and Z point
cloud generated in the previous section, the software requires the data to be converted into a
singular and proprietary format known as a grid file (.grd). Once Surfer 9 is open, this step is
simply done by, at the top of the page, going to Grid - Data and then selecting the .xlsx (Excel)
or .txt (Notepad) file containing the desired coordinate data. Gridding and mapping point clouds
is made easiest when the first three columns within the document are associated with the X, Y,
and Z coordinates, respectively. When chosen, an options dialogue is presented. In creating all
the grid files for the various MMT sites, the Kriging gridding method was used with 2 meter
spacing, specified under Grid Line Geometry. The Advanced Options tab allows the inclusion of
breaklines into the .grd file, a mapping feature discussed further on. After checking to see that
the coordinate variables are appropriately matched under the Data Columns heading, the grid file
is generated by clicking OK. It is also in this options dialogue that the site area to be gridded and
presented later on can be constrained so as to specify a particular tile size or omit periphery point
data. Once the .grd file has been created it can no longer be edited, and any and all desired new
changes must be incorporated by re-creating the file.

Breaklines: XYZ coordinate point sequences from the overall data point cloud used to
define and pronounce linear segments of abrupt elevation change (e.g. ridgelines,
inflections, road banks, cliffs, and natural or artificial edges).
= To create a breakline, first establish a linear, uninterrupted, and non-intersected
sequence of XYZ coordinates from the pre-existing point cloud. This is easiest to
accomplish in a spreadsheet editor like Excel.
= Take the sequence and copy it into a Notepad document. Format it so that the
coordinates for any one point are in the XYZ order with a comma and space
separating the three values. Furthermore, make sure that the number of vertices
(data points) for every sequence is listed prior to said sequence. The format
should look as follows:
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666132.290959, 3501379.797735, 109.444801

666130.606104, 3501385.699491, 108.961772

666127.18204, 3501393.394765, 108.663507

666123.928945, 3501401.108744, 108.458016

3

666120.19114, 3501409.26654, 107.95748

666117.879378, 3501418.369379, 107.579301

666115.948832, 3501425.299877, 107.14718
Open Surfer 9 and select File > New - Worksheet [Ctrl]+[W]
In the new worksheet go to File = Import File... then find and Open the Notepad
document just created.
In the Data Import Options dialogue that appears, make sure that the Field Format
is Delimited and that both Comma and Space are checked under Delimiters, then
hit OK.
Go to File > Save As... and choose BLN Golden Software Blanking (*.bln) and
Save.
The breakline file is now created and can be added through the Breaklines tab in
the ‘Advanced Options’ section when creating the .grd file described above.

It is also necessary to convert the breaklines .bln file into a .dxf file format. This will
need to be used as a map layer later on in the ArcMap 10 software which does not
recognize the .bIn format.

To do so effectively, select Map at the top of the Surfer interface then New -
Contour Map... and choose the desired .grd file to create a preliminary map
canvas.

In the ‘Object Manager’ expand the Map header for the contour map.

Right click on the layer title (default is Contours) and go to Add = Base Layer...
Find and Open the .bin file associated with the breaklines.

Once the Base Layer is added, right click it in the ‘Object Manager’ and select
Break Apart Layer.

Next, either make invisible or remove everything from the ‘Object Manager’
except the breaklines layer.

Go to File = Export... and Save the layer as a DXF AutoCAD DXF Drawing
(*.dxf) file.
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ArcGIS/ArcMap document, all layers, (1000 x 1000 m):

This data file is the singular compilation of all the relevant pre-existing and created mapping
layers used in making the various maps for each given site. Layers produced in software ArcMap
10 from ArcGIS, Surfer 9, and/or DesignCAD 3D Max 21 are all juxtaposed on a single ArcMap
document canvas. The ensuing section details the order of operations by which each particular
layer was generated and how the overall map file was assembled.

NOTE: There are a number of map files that are included for every site on the Mississippi
Mounds Trail website (http://rla.unc.edu/mmt-1/index.html) but not directly discussed
in this document. These maps are alternate outputs created through different
combinations of preferences and varying the expression of certain editable map
characteristics within either the ArcMap or Surfer software. The majority of the files
were the result of basic changes to map type, view angles, visible site area, general
formatting, and what individual layers were concurrently presented. By default, the
descriptions for the all-inclusive “all layers” map files cover the specific processes by
which the simpler maps were made.

Layer 1 — Cultural & Natural Features
Using Surfer 9:

7. The Surfer software is used to create a simple contour map from the .grd file output
generated by the procedure outlined in the previous section. Starting at the top of the
software interface, clicking Map - New = Contour Map... = then selecting the
desired grid file will produce a basic contour map.

8. The program will select a contour interval based on its own internal criteria and
calculations. The desired interval is .5 m and, if it does not match, the default interval
can be altered; under Object Manager on the left-hand side of the screen, right-click
on Contours and select Properties. At the top of the Properties dialogue box select
Levels, then press Levels again and here the interval can be changed. Hit OK twice to
lock in any changes.

9. The next step is to convert the created map into a file format useable by the ArcMap
10 program from the ArcGIS software suite. The contour map will provide contextual
assistance in the addition of cultural feature layers to the map. To do so, select File at
the top-right of the Surfer interface and choose Export. Under ‘Save as type:’
designate SHP ESRI Shapefile (*.shp). Use the default settings when the options box
appears and hit OK to generate the .shp file.

Using ArcMap 10:

10. Upon launching ArcMap 10, press the Add Data button below the Selection tab of the
interface. Use the Connect to Folder tab at the top-right of the dialogue box to
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navigate to where the .shp file was exported to from step 9. Once selected, click Add
to bring the contour map into view.

NOTE:For the map to be oriented correctly and have appropriate grid units, it is necessary that
the .shp file has a projection (.prj) file associated with it. This file is the same for all of
the MMT sites falling within UTM Zone 15 North (the entire southern region of the
MMT is included). The projection file needs to be in the same folder directory and have
the same name as the main .shp file and its other constituents.

Layer 2 — Shapefile, 50 cm Contours

As a result of completing steps one through four above, en route to creating the Cultural &
Natural Features layer, the second layer, Shapefile, 50 cm Contours, 2013 (1000 x 1000 m),
is also produced.

11.  To the right of and attached to the Add Data button is a drop down list arrow.
Selecting Add Basemap allows various map layers to be brought into the active
working window as both over and underlays. To achieve the sought after mapping
results of this project multiple Basemaps were used including both ArcGIS stock
layers as well as additional layers downloaded from ArcGIS Online.

Stock layers: Imagery, OpenStreets Map, Street, Topographic, USA Topo Maps.
Downloaded layers: North America Rivers, USA Railroads.

Layer 3 — Imagery Basemap

The imagery basemap available from the stock repository was left as a layer of the final map
since the aerial satellite view aids in contextualizing the actual site and the other map layers.

12.  The Basemaps were all used, in whatever combinations necessitated, as tracing
backdrops for digitizing both cultural and natural features. Features deemed essential
to the site maps included major/developed roads, undeveloped/unimproved roads,
railroads, bodies of water, watercourses, and buildings. For any given site map all
major roads, railroads, watercourses, and lakes were digitized and included. However,
for undeveloped roads, ponds, and buildings, only the features that were relevant and
proximal to the site proper (the mounds) were included. The actual digitization of
these features was simply accomplished with the Line drawing tool that can be
accessed at the top of the software interface through Customize - Toolbars - Draw.
To digitize buildings, bodies of water, and complex intersections, the outermost
perimeter was traced. To digitize roads and watercourses, only the centerline of the
feature was traced, and the width (to be incorporated later) was marked by two
parallel dashes placed at the straightest and easiest to view segment of the feature in
question.

13. Once traced, the features were saved as a singular group and exported to be further

worked on in another software program, DesignCAD 3D Max 21. To do so, right
click on Layers in the Table of Contents and select ‘Convert Graphics to Features...’
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In the options dialogue make sure that ‘this layer’s source data:’ is selected and that
the appropriate .shp file is highlighted in the drop-down list. Hit OK and then Yes
when prompted on if the exported data should be added to the map as a layer.
Thereafter, right click on this newly created layer in the Table of Contents and select
Data - Export to CAD. In the options box make sure that DXF_R14 is chosen in the
Output Type drop-down list. Hit OK to finish the exporting process.

Using DesignCAD 3D Max 21:

14. Import the aforementioned file into the DesignCAD 3D Max 21 software by selecting
File = Import, in the top left of the interface. Under ‘Files of Type’ highlight DXF
and proceed to ‘Open’ the desired file.

15.  Select all the line entities on screen, [Ctrl] + [A], and open the Info Box in the upper-
right hand side of the program. Herein, de-select the ‘Color by Layer’ and ‘Line Style
by Layer’ options.

16.  To complete drawing a road:
= Use the measuring tool, accessed through Dimensions - Units or keyboard
key [U], to check the perpendicular distance between the two parallel dashes
placed earlier on either side of a given road to denote width.
= With measurement in hand select the centerline and at the top of the screen
follow Edit = Convert to Double Line. Enter the measured Line Width,
choose Align Center and Cap None, and hit Convert Selected Lines.
= Right-click on the transformed double line and select Explode.
= Repeat the three bulleted steps above for all roads present on map.
= Use the following tools to complete editing the roads and cleaning up
intersections:
o Section Cutoff: Edit = Section Edit = Section Cutoff
= Essentially a precision eraser used to partition singular line
entities and/or remove the segments all together.
o Gravity Snap: Point > Gravity (Keyboard shortcut key [ . ])
= Automatically pulls the cursor to the nearest point handle,
which allows to draw seamless lines and shapes, even if done
sporadically.
o Line Draw: Draw - Lines...~> Line
= Use Combine Lines tool, Edit - Selection Edit > Combine Lines (Shortcut
key: [B]), to group all the constituent parts of any given road or road network,
S0 as to be able to edit them as a singular entity.

17.  To complete drawing solid perimeter objects (i.e. buildings, bodies of water):
= Use Section Cutoff, Gravity Snap, and Line Draw tools to fill in any perimeter
gaps.
= Use Combine Lines tool to create continuous polygons.
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18.  Once again select all line entities except those comprising buildings and select Edit >
Selection Edit > Convert - Line to Curve. This transforms all line entities into
curves, thereby smoothing out any angular junctions and making the final product
look better. Note; not all line segments will always transform in a desired way, and
line to curve transformations often need to be done on a case by case basis, depending
on the preferred result.

19.  Group the features into categories by color-coding each different type. Color can be
manipulated through the right hand Info Box panel. Principal color categories are as
follows, with additional categories added as needed: main/developed roads,
unimproved/undeveloped roads/paths, bodies of water, buildings, railroads, and each
separate watercourse. It is also in the Info Box panel that the line style of railroad
features can be altered to reflect a more useful representation showing rail ties and
tracks.

20.  Save the work as a .dxf file to preserve georeferencing.
Using Surfer 9:

21.  Once a satisfactory contour map (to function as a contextual basemap canvas) has
been produced within the Surfer program, the cultural and natural features layer can
be completed.

22. In the ‘Object Manager’ on the left hand side of the program interface, right select the
contour basemap and Add > Base Layer. Select the appropriate .dxf file from step 20
above and proceed to select OK and NO in the ensuing dialogue boxes to successfully
add a draped and georeferenced features layer to the working map.

23. Under Object Manager, right click on the newly added Base and select Break Apart
Layer to make it an editable entity within the Surfer workspace.

24.  Proceed to edit the constituents of the features layer by right click entering into the
Properties of particular polyline segments and polygons in the expanded Base tab
under ‘Object Manager’. Line characteristics for different feature types are as
follows:

Polylines:
= Main/developed road: Style - Solid; Width - .02 cm; Color — Blue.

= Unimproved/undeveloped road/path: Style - .03 in. Dashed; Width - .02
cm; Color — Blue.

= Railroad tracks: Style — Solid; Width - .01 cm; Color — Black.

= Watercourses: Style — Solid; Width - adjust to fit channel cut and match
aerial imagery/contours; Color - Sky Blue.

Polygons:
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= Bodies of water: Fill Pattern — Solid; Color - Sky Blue; Opacity - 70% for
contour maps, 100% otherwise.

= Buildings: Fill Pattern - Forward Slash; Color - Ruby Red; Width - .01
cm; Opacity - Foreground 100%, Background 0%.

25.  Once finished editing characteristics, export the Cultural & Natural Features layer as
a .dxf file again. To do so, de-select everything in the Object Manager except the
Map/Base corresponding to the Features layer. Highlight this and select File >
Export, and choose ‘DXF AutoCAD DXF Drawing (*.dxf)’ under ‘Save as type:’
Press Save to successfully export the file.

Using ArcMap 10:

26. Now, it is time to begin constructing the final ArcGIS/ArcMap document, all layers,
(1000 x 1000 m) file, which consists of multiple default and created layers. First, Add
Data as previously done in step 10 to bring up the .shp file of the site’s 50 cm interval
contour map. Then underlay the ‘Imagery’ Basemap as done in step 11.

27.  Select File > Add Data... - Add Data to bring in the Cultural & Natural Features
(.dxf) layer completed in step 25. The export/import procedures underwent by the
layer, between the various editing software, tend to strip the .dxf file of certain
polyline/polygon characteristics. These can be restored or altered by entering the
polyline and polygon components of the Feature layer group in the ‘Table of
Contents’. The feature elements will be grouped by shared color from the last export
iteration out of Surfer, and any edits to a color group equally affect all elements
within said group. The partitioning of features into categories carried out in step 19
along with keeping consistent colors in the remaining steps allows for easy
manipulation of feature characteristics in ArcMap once this stage is reached. Changes
can be made to any feature group by entering the Natural & Cultural Features layer in
the ‘Table of Contents’, opening either the Polyline or Polygon drop down menus,
and double left clicking on the desired element in the color coded drop down menu,
consequently opening the Layer Properties options dialogue.

= The exact formatting specifications that were uniformly applied across all the
sites can most easily be viewed by downloading (http://rla.unc.edu/mmt-
1/index.html) one of the ‘ArcGIS/ArcMap document, all layers’ files for any
site and following the above mentioned procedure.

28.  Atthis stage, repeat steps four and five to insert Layers 2 and 3, the Shapefile, 50 cm
Contours and Imagery Basemap, respectively.

Layer 4 — Relief Map, Vertical View
Using Surfer 9:

29.  This layer is generated entirely in Surfer 9 and originates from the previously
discussed .grd file. To create this layer, a vertically viewed, shaded, topographic relief
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30.

31.

32.

33.

map, first select Map at the top of the program interface then New = 3D Surface...
and choose the proper .grd file.

A rudimentary three dimensional site map is generated and needs the following
changes so as to become the necessary layer. On the left hand side of the screen,
under ‘Object Manager’, right click on the Map header that corresponds with the 3D
Surface and enter the Properties. Here, under the View tab, make sure that Rotation is
0 degrees, Tilt is 90 degrees and Projection is Orthographic. Under the Scale tab
make sure that the values for X and Y are identical and that Z is exactly half of either
X or Y to ensure a 2x vertical exaggeration. Also, confirm that the checkbox for
Proportional XY Scaling is marked. Once finished hit Apply and then OK to lock in
the changes.

In ‘Object Manager’ expand the drop down list associated with the 3D Surface Map
header and right click on 3D Surface to enter the Properties. Under the General tab is
where the colors and gradients of the map can be altered. In addition, if the map is to
be presented at an angle (not in this layer’s case) check the box for Show Base, which
fills in the blank void that exists between the actual map surface and the axes upon
which it rests. The angles and intensity of the light cast upon the map can be altered
as needed under the Lighting tab.

Under the same Map header in ‘Object Manager’ uncheck the boxes next to the axes
to make them invisible.

With the 3D Surface Map header highlighted, select File = Export... and for ‘Save as
Type:’ denote ‘TIF Tagged Image File (*.tif, *.tiff)’. Press Save and pan over to
Spatial References in the options box that appears. Make sure that “Save spatial
reference information in:” is selected and that “Internal file format (if possible)” and
ESRI World File are marked, otherwise the layer will not be properly georeferenced
once brought into ArcMap in the forthcoming steps. It is also important to keep
together all the resulting files that Surfer creates in the export process.

Using ArcMap 10:

34.

Once out of Surfer the map layer is no longer interactive and can only be presented as
a static image on the ArcMap document canvas. To do so, simply click File > Add
Data > Add Data... and then select the appropriate .tif file. Click Add and if a
dialogue box appears hit OK.

Layer 5 — Reference Points

35.

The following layer shows all the established reference points (datums) that were
created and used at any given site. To achieve this in an effective manner it is
important to first create an Excel spreadsheet (recommended) or Notepad document
that contains four columns labeled X, Y, Z, and Point ID with the appropriate data
listed underneath. The layer is a georeferenced point plot of the coordinate data.
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36.  Atthe top right of the software interface, follow File > Add Data > Add XY
Data...Hit the folder button to the right of “Choose a table from the map or browse
for another table:” to find and then Add the spreadsheet columns created in the
previous step. In the options box, make sure the desired sheet is selected and that the
X, Y and Z fields correspond correctly, then choose OK.

37.  Once the points have been added their attributes as they appear on the map canvas,
such as size, color, and labels can be easily edited through the left hand side ‘Table of
Contents’. Right click on the Reference Points layer and enter the Layer Properties
window. Use the options under the Symbology and Labels tabs to manipulate the
presentation of the layer’s points as necessary.

Layer 6 — Breaklines

As previously described, this layer is originally created in the Surfer program. Breaklines are
not tangible map components such as a road or reference point and, instead, these phenomena
are algorithmically incorporated into the actual .grd file by which the contour and relief map
layers are created. Although they are an internal aspect of the visible map document, this
created layer serves to show the location and shape of added breaklines. For visualization
purposes the layer shows the breaklines as black line segments connecting the individual
points in a given breakline sequence.

38.  Atthe top right of the software interface, select File > Add Data - Add Data... then
find and Add the right breakline .dxf file. The breaklines layer was kept as is, with the
default attributes designated by the program.

NOTE:It is vital that all the files created by the process just described are all kept and remain in
the same folder directory. This includes the primary maps and their layers, as well as
their secondary support files generated by the numerous import and export iterations.
ArcMap 10 does not store all the incorporated data and layers internally and instead
recalls them from their directory and redraws the map every time that it is opened. If a
file or constituent is no longer in the same place as when the map was last drawn and
saved, ArcMap will note an error and then not incorporate that aspect into the map.
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Surfer map file, all layers, (1000 x 1000 m) & (500 x 500 m):

This map file is very much like the ArcGIS/ArcMap document, all layers, (1000 x 1000 m) file
detailed in the above section. Essentially, it is all the same layers as discussed in the previous
section, except the Imagery Basemap (Layer 3), just assembled and presented in the Surfer 9
software as opposed to ArcMap 10. Since many of the layers originated in Surfer, this map file is
actually much more interactive and conducive to alterations of both map and layer characteristics
than the ArcMap equivalent. Through following the 38 steps described above, all of the
necessary layers for this map file have actually already been created. They need only to be kept
in the Surfer software rather than exported. The following breakdown shows what steps to follow
to make this map file.

Layer 1 — Cultural & Natural Features
= Once the layer is created in steps 7 through 20, bring it into surfer by following steps 21
through 23 and finalize it by completing steps 23 and 24.

Layer 2 — Shapefile, 50 cm Contours
= Follow steps 7 and 8.
= Note that axes attributes can be changed by right clicking into the properties under the
appropriate layers header in the ‘Object Manager’.

Layer 4 — Relief Map, Vertical View
= Follow steps 29 through 32.

Layer 5 — Reference Points

» In the ‘Object Manager’ expand one the Map headers for either the contour or relief map.

= Right click on the layer title (e.g. Contours, 3D Surface) and go to Add - Post Layer...

= Find and Open the apt Excel or Notepad file, as discussed in step 35.

= Once the Post map is added, right click it in the ‘Object Manager’ and select Break Apart
Layer.

= Right click on the layer title (Post) and enter the Properties window. The symbol
attributes can be changed under the General tab and labels can be added to the points
under the Labels tab.

Layer 6 — Breaklines

= In the ‘Object Manager’ expand one of the Map headers for either the contour or relief
map.

= Right click on the layer title (e.g. Contours, 3D Surface) and go to Add - Base Layer...

= Find and Open the .dxf or .bIn file associated with the breaklines.

= Once the Base Layer is added, right click it in the ‘Object Manager’ and select Break
Apart Layer.

= The layer attributes can be altered much in the same way as for Layer 5 above; however,
for the purposes of these map files Surfer’s default characteristics were kept.

The map files of this type occur in two different tile sizes, (1000 x 1000 m) or (500 x 500 m),
which are specified by limiting the extents of any given map/layer. In the ‘Object Manger’ right
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click into the Properties dialogue of any of the Map headers. Map tile sizes can then be adjusted
under the Limits tab.

If needed, a scale bar can be added to the map document by right clicking on the title of one of
the layers (e.g. Contours, 3D Surface) in the ‘Object Manger’ and selecting Scale Bar... Adjust
the options in the pop-up window and hit OK to create a scale bar that can be placed anywhere.
Text can be added to the map canvas by utilizing the Text tool located under Draw in the
software’s primary menu bar.

The exact formatting specifications that were uniformly applied across all the sites can most
easily be viewed by downloading (http://rla.unc.edu/mmt-1/index.html) one of the ‘Surfer map
file, all layers, (1000 x 1000 m) or (500 x 500 m) files for any site and following the above
mentioned procedures for noting and editing map and layer features.
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